Klovnfisken
decocean - Kejserligt uden svigt
decocean - Hammer SPS Fisk
Tropeland - Ny stor sending koraller! inkl. billeder!!

Kalkreaktor, erfaringer, drift og udfordringer.

Forum for snak om lys, skummere, pumper etc.
Rev Rokke
Brugeravatar
Indlæg: 2953
Tilmeldt: søn 29. jan 2006 21:08
Geografisk sted: Bornholm
Postnummer: 3782 Klemensker
Saltvand siden: 2006

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf Johnny » lør 21. feb 2015 21:03

AndersGS skrev:Mit ser sådan ud.(ja det er ikke nemt at tegne på iphone :))

Jeg får altså ikke vand(i mit tilfælde Glycerin) til at slå tilbage til magnetventilen? Mener heller ikke det er muligt, men måske det er fordi der er noget der adskiller sig fra mit setup til jeres?

@erik tror Mads mener den anden vej..

hvofor bruger du bobletæller med magnetventil? det er nok derfor vandet ikke kan løbe tilbage hos dig når du har den på
Hilsen Johnny

630l inbygget woha balje

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 3247
Tilmeldt: ons 26. dec 2007 19:35
Geografisk sted: Kolind
Postnummer: 8560 Kolind
Saltvand siden: 2005

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf PederP » lør 21. feb 2015 21:06

Jeg mente en returløbs ventil.

Jeg bruger sådan en billig luft dims, som bliver ædt af syren med tiden.

Jeg har en boble tæller på selve reaktoren, hvor CO2 er tilsluttet. På slangen fra boble tælleren op til magnet ventil, har jeg en returløbs ventil, så vandet ikke kan løbe forbi, når magnetventilen er lukket. :)

Rev Rokke
Brugeravatar
Indlæg: 2957
Tilmeldt: søn 13. feb 2011 20:43
Geografisk sted: Hjørring-Nordjylland
Postnummer: 9800 Hjørring
Saltvand siden: 2011

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf AndersBoerglum » lør 21. feb 2015 21:06

Kan nu heller ikke se at det kan lade sig gøre. Så må der edderbankme være tryk i din reaktor.
Mvh:
Anders Børglum Christensen.

Picasso aftrækker
Brugeravatar
Indlæg: 1866
Tilmeldt: ons 10. sep 2008 14:15
Geografisk sted: 8550 Ryomgaard
Postnummer: 8550 Ryomgård

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf Ryom » lør 21. feb 2015 21:13

Det er nu altså sket her. Vil tro der ca er 2 meters vandsøjle tryk da sumpen står i kælderen. Og tilgang til reaktoren sidder på returen.

Men det kan godt være det som PederP skriver med at CO2 blander så godt med vand.

Rev Rokke
Brugeravatar
Indlæg: 2957
Tilmeldt: søn 13. feb 2011 20:43
Geografisk sted: Hjørring-Nordjylland
Postnummer: 9800 Hjørring
Saltvand siden: 2011

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf AndersBoerglum » lør 21. feb 2015 21:16

så vil jeg mene at jeres reaktor er justeret forkert, således at der går for længe imellem at den lukker co2 ind. Efter min mening bør det mest optimale være at magnetventilen står konstant åbent, så der er jævnt flow af co2 hele tiden.
Mvh:
Anders Børglum Christensen.

Moderator
Brugeravatar
Indlæg: 6599
Tilmeldt: søn 22. jun 2008 20:13
Postnummer: 9300 Sæby
Saltvand siden: 2008

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf AndersGS » lør 21. feb 2015 21:30

Johnny skrev:
AndersGS skrev:Mit ser sådan ud.(ja det er ikke nemt at tegne på iphone :))

Jeg får altså ikke vand(i mit tilfælde Glycerin) til at slå tilbage til magnetventilen? Mener heller ikke det er muligt, men måske det er fordi der er noget der adskiller sig fra mit setup til jeres?

@erik tror Mads mener den anden vej..

hvofor bruger du bobletæller med magnetventil? det er nok derfor vandet ikke kan løbe tilbage hos dig når du har den på


Hvordan skal jeg ellers kende flowet af CO2 til reaktoren?

Hvis ikke du bruger bobbeltæller, men bare tæsket CO2 i reaktoren, kommer den da til at køre noget ustabilt?

Min står bare og bobler lige så stille, på den måde holder jeg vel pH-setpunktet inden for +/- 1 pH.

Rev Rokke
Brugeravatar
Indlæg: 2953
Tilmeldt: søn 29. jan 2006 21:08
Geografisk sted: Bornholm
Postnummer: 3782 Klemensker
Saltvand siden: 2006

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf Johnny » lør 21. feb 2015 21:35

jeg har bare skuget stille op for ventilen intil reaktoren begyndte af få co2 det spiller fint uden tæller men det skader ikke havde den på måske tvertimod hvis det kan nakke ventilen jeg har aldrig tjekket om den ruster her
Senest rettet af Johnny lør 21. feb 2015 21:44, rettet i alt 1 gang.
Hilsen Johnny

630l inbygget woha balje

Rev Rokke
Brugeravatar
Indlæg: 2953
Tilmeldt: søn 29. jan 2006 21:08
Geografisk sted: Bornholm
Postnummer: 3782 Klemensker
Saltvand siden: 2006

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf Johnny » lør 21. feb 2015 21:41

men vil tro man lverer for store skud co2 af gangen hvis vandet kan presses helt til ventilen måske også derfor nogle der døjer med lav ph hvis reaktoren ikke når af bruge det og leder det ud
Hilsen Johnny

630l inbygget woha balje

Moderator
Brugeravatar
Indlæg: 6599
Tilmeldt: søn 22. jun 2008 20:13
Postnummer: 9300 Sæby
Saltvand siden: 2008

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf AndersGS » lør 21. feb 2015 21:44

Johnny skrev:men vil tro man lverer for store skud co2 af gangen hvis vandet kan presses helt til ventilen måske også derfor nogle der døjer med lav ph hvis reaktoren ikke når af bruge det og leder det ud


Ja, det er ren loose/loose :)

Dværg kejser
Brugeravatar
Indlæg: 406
Tilmeldt: søn 1. apr 2012 07:25
Postnummer: 9800 Hjørring
Saltvand siden: 2012

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf Cido » lør 21. feb 2015 21:49

Jeg kører også uden bobletæller, og min pH i reaktoren svinger 0,04.
Men jeg har nu ikke problemer med at vandet bliver presset tilbage til ventilen, og jeg kører uden kontraventil på CO2 slangen.
Mvh Lars

Moderator
Brugeravatar
Indlæg: 6599
Tilmeldt: søn 22. jun 2008 20:13
Postnummer: 9300 Sæby
Saltvand siden: 2008

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf AndersGS » lør 21. feb 2015 21:58

Cido skrev:Jeg kører også uden bobletæller, og min pH i reaktoren svinger 0,04.
Men jeg har nu ikke problemer med at vandet bliver presset tilbage til ventilen, og jeg kører uden kontraventil på CO2 slangen.
Mvh Lars


Hvordan endte du med at lave CO2 tilførslen på din DIY?

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 2062
Tilmeldt: ons 16. feb 2011 20:30
Geografisk sted: 9800 Hjørring
Postnummer: 9800 Hjørring
Saltvand siden: 2011

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf bima » lør 21. feb 2015 22:02

AndersGS skrev:
Cido skrev:Jeg kører også uden bobletæller, og min pH i reaktoren svinger 0,04.
Men jeg har nu ikke problemer med at vandet bliver presset tilbage til ventilen, og jeg kører uden kontraventil på CO2 slangen.
Mvh Lars


Hvordan endte du med at lave CO2 tilførslen på din DIY?

Tæt....
Hahahahahahaha
(Undskyld)
Mvh Henning Schneider

518 liters hjørneakvarie viewtopic.php?f=94&t=45569

Moderator
Brugeravatar
Indlæg: 6599
Tilmeldt: søn 22. jun 2008 20:13
Postnummer: 9300 Sæby
Saltvand siden: 2008

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf AndersGS » lør 21. feb 2015 22:02

bima skrev:
AndersGS skrev:
Cido skrev:Jeg kører også uden bobletæller, og min pH i reaktoren svinger 0,04.
Men jeg har nu ikke problemer med at vandet bliver presset tilbage til ventilen, og jeg kører uden kontraventil på CO2 slangen.
Mvh Lars


Hvordan endte du med at lave CO2 tilførslen på din DIY?

Tæt....
Hahahahahahaha
(Undskyld)


:T :T :T

Dværg kejser
Brugeravatar
Indlæg: 406
Tilmeldt: søn 1. apr 2012 07:25
Postnummer: 9800 Hjørring
Saltvand siden: 2012

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf Cido » lør 21. feb 2015 22:10

CO2 slangen er monteret via fittings på sidste bøjning inden pumpen, på sugesiden.

Mvh Lars

Rev haj
Brugeravatar
Indlæg: 7849
Tilmeldt: fre 6. apr 2007 16:04
Geografisk sted: Støvring
Postnummer: 9530 Støvring
Saltvand siden: 2007

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf StarF » søn 22. feb 2015 00:00

Boble tælderen behøver man jo ikke, især ikke hvis man køre med ph styring. Jeg syntes dog stadig det er rart at se om der kommer bobler hvis man sakl tjekke hurtigt om der er co2 endnu.

AndersGS skrev:Mit ser sådan ud.(ja det er ikke nemt at tegne på iphone :))

Jeg får altså ikke vand(i mit tilfælde Glycerin) til at slå tilbage til magnetventilen? Mener heller ikke det er muligt, men måske det er fordi der er noget der adskiller sig fra mit setup til jeres?

@erik tror Mads mener den anden vej..


Mit setup er lige som dit, bare der er en kontra ventil imellem boble tælderen og magnet ventilen. Det har jeg haft på alle mine setups.

AndersGS skrev:
StarF skrev:Vandet kan vel blive presset tilbage igennem boble tælleren og ud den vej hvis man ikke har en ventil mellem magnet ventilen og kalk reaktoren.


Så skal trykket i din reaktor vel overstige trykket fra CO2 flaskens reduktionsventil? Hvordan får du så CO2 i reaktoren?



Ja for når først magnet ventilen lukker, så er der jo begrænset tryk der fra, og trykket fra reactoren kan åbenbart ind imellem sende vand fra boble tælderen i co2 slangen. Det kan godt være jeg køre mine reactoere med for højt tryk. Har en ph på 6.15, og en dråbe fra den hver 3 sec. Kunne jo hæve ph i reactoren og så sende mere vand igennem, men da min reactor bliver fodret af min iks vario blue 2, fortrækker jeg den køre så lidt som muligt.

har desuden bare osmose vand i min boble tæller..

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 2012
Tilmeldt: man 27. aug 2007 22:47
Geografisk sted: Kolding
Postnummer: 6000 Kolding
Saltvand siden: 2007

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf nbd » tors 5. mar 2015 11:52

Jeg har brug for et godt råd, for jeg synes ikke min kalkreaktor er optimal for mit akvarium.

Kalkreaktoren har kørt et par måneder på mit 180 L akvarium. I den periode fik jeg mere og mere algevækst i form af brunlige slimede belægninger på bunden. Selv om jeg lavede et ekstra reaktorrør, hvor udgangsvandet (pH 6,8) løb igennem samme medie som i reaktoren, virker det som om CO2 føres videre ud i akvarievandet.

Jeg er begyndt at tilsætte kalkwasser. De sidste to uger har kalkreaktoren været slukket fordi jeg skal skifte magnetventil. Algerne er forsvundet igen, og jeg kan glæde mig over den fine hvide sandbund.

Skal jeg have højere pH i reaktoren? Eller skal jeg bare erkende, at kalkreaktor ikke er hensigtsmæssigt i mit setup?

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 3247
Tilmeldt: ons 26. dec 2007 19:35
Geografisk sted: Kolind
Postnummer: 8560 Kolind
Saltvand siden: 2005

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf PederP » tors 12. mar 2015 20:01

nbd skrev:Jeg har brug for et godt råd, for jeg synes ikke min kalkreaktor er optimal for mit akvarium.

Kalkreaktoren har kørt et par måneder på mit 180 L akvarium. I den periode fik jeg mere og mere algevækst i form af brunlige slimede belægninger på bunden. Selv om jeg lavede et ekstra reaktorrør, hvor udgangsvandet (pH 6,8) løb igennem samme medie som i reaktoren, virker det som om CO2 føres videre ud i akvarievandet.

Jeg er begyndt at tilsætte kalkwasser. De sidste to uger har kalkreaktoren været slukket fordi jeg skal skifte magnetventil. Algerne er forsvundet igen, og jeg kan glæde mig over den fine hvide sandbund.

Skal jeg have højere pH i reaktoren? Eller skal jeg bare erkende, at kalkreaktor ikke er hensigtsmæssigt i mit setup?


Hej.

Det kunne lyde som en forholdsvis lille reaktor med alt for meget gennemløb?

Hvor stor er reaktoren?
Hvor meget gennemløb?

Evt. kh på udgangen fra kalkreaktor?

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 2012
Tilmeldt: man 27. aug 2007 22:47
Geografisk sted: Kolding
Postnummer: 6000 Kolding
Saltvand siden: 2007

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf nbd » tors 12. mar 2015 20:11

Korallin 1502, med 150 mL/min. Jeg har ikke målt kH på udgangsvandet.

Kan der være en pointe i at nedsætte gennemløbet, til f.eks. 50 mL/min?

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 3247
Tilmeldt: ons 26. dec 2007 19:35
Geografisk sted: Kolind
Postnummer: 8560 Kolind
Saltvand siden: 2005

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf PederP » tors 12. mar 2015 20:26

Ja! Prøv at halver det. Det kan være at pH skal stå LAVERE, men det er småting i forholdet til at halvere udløbet. Der er jo en masse CO2 opløst som kulsyre til overhovedet at komme under 7.

Jeg har droppet at køre efter pH/magnet ventil, tilbage til gammeldags. Netop fordi man ikke aner hvor meget CO2 man fyrer i baljen, når man kun kører efter pH.

Jeg har på min HCR-150 (ca. samme størrelse hvis jeg ikke tager fejl), et gennemløb på 75-80ml. Konstant CO2 tilførsel. Hæver jeg gennemløbet falder kh i baljen, sænker jeg gennemløb falder kh også.
Hæver du gennemløbet over det optimale med en pH styring på, så øser den jo bare mere CO2 i. Du ser ikke effekten, og finder aldrig det optimale gennemløb/kontakttid med mediet..

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 3247
Tilmeldt: ons 26. dec 2007 19:35
Geografisk sted: Kolind
Postnummer: 8560 Kolind
Saltvand siden: 2005

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf PederP » tors 12. mar 2015 20:39

Hvis du f.eks prøvede at finjustere co2én så ph i reaktoren er stabil 6,8 uden at magnet ventilen slår fra.
Hvis du så satte ventilen på manuel, og skruer ned på halvt gennemløb, så vil jeg tro din pH vil ryge ned i de lave 6,ere, hvis ikke under, med samme CO2 forbrug.

Så du skal ikke være ked af at skulle sænke pH'en lidt i reaktoren.

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 2012
Tilmeldt: man 27. aug 2007 22:47
Geografisk sted: Kolding
Postnummer: 6000 Kolding
Saltvand siden: 2007

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf nbd » tirs 24. mar 2015 09:32

Jeg kører nu med udløb på ca. 50 mL/min og pH i reaktoren mellem 6,5 og 6,9. I går tjekkede jeg kH i udløbsvandet: 13! Hvorfor er kH så lav når jeg nu har nedjusteret flowet???

Rev Rokke
Brugeravatar
Indlæg: 3108
Tilmeldt: tors 1. dec 2011 00:39
Geografisk sted: Ganløse
Postnummer: 3660 Stenløse
Saltvand siden: 2005

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf crazy seahorse » tirs 24. mar 2015 10:16

nbd skrev:Jeg kører nu med udløb på ca. 50 mL/min og pH i reaktoren mellem 6,5 og 6,9. I går tjekkede jeg kH i udløbsvandet: 13! Hvorfor er kH så lav når jeg nu har nedjusteret flowet???


Ja, det er der ikke meget forslag i. Jeg havde samme problem, min Kh var godt nok på 17-19 stk.

Hos mig var problemet to ting.
1: Der var ikke nok tryk i reaktoren, så Co2 blev til en gas, der blev luftet ud i stedet for at blive i vandet.
2: Jeg kunne af en eller anden grund ikke få "hul" på ARM mediet. Det reagerede ikke hurtigt nok. Jeg havde ARM xtra coarse i.

1: Det blev løst ved at jeg ændrede på tilgangen. Indgangsatudsen blev ændret fra en meget tynd indløbsstuds (den virkede begrænsende), til en 16mm slangestuds.
På den måde blev reduktionen flyttet fra den tynde indgangsstuds til nåleventilen på udgangen.
Jeg satte så en AquaBee 1000L på, som uden modstand kunne trykke vandet ind. Det gav et højere tryk og dermed kunne vandet "holde" på mere Co2.
2: Jeg fik det råd, at blande koralgrus i ARM mediet og samtidig skifte til Coarse i stedet for xtra. Den type koralgrus jeg skiftede til og som jeg stadig benytter, ligner små stykker
koralgrene og muslingeskaller. Koralgrenene er lidt som A.echinata eller S. calliendrum i tykkelse. De er meget porøse og opløses lettere end det kompakte ARM.

Det løste det hos mig. Jeg skal dog være obs på, at det opløste koralgrus kan danne noget slam/mel. Det blokere for den interne cirkulation i reaktoren, da det pakker mediet.
Når det sker, så falder ydelsen også. Det kunne også være dit problem, hvis det er længe siden du har tømt reaktoren og renset mediet.
Jeg skal tømme min ca 2 gange årligt. Jeg tror det hænger sammen med, hvor hårdt man kører den. Jo hårdere man kører, jo mere slam/mel kommer der.

Jeg ved at Gnizten, som har sin stående på en "hund", ryster reaktoren med jævne mellemrum, så slammet/melet løsnes og ryger ud med udgangsvandet. Det fanges så i sedimentfilteret.

Håber det kan hjælpe dig.

Erik
"Most of the failures with marine aquaria are due to lack of knowledge of the biological processes that occur in the aquarium." Martin A Moe Jr.

Mit akvarie: viewtopic.php?f=138&t=56762

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 2012
Tilmeldt: man 27. aug 2007 22:47
Geografisk sted: Kolding
Postnummer: 6000 Kolding
Saltvand siden: 2007

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf nbd » tirs 24. mar 2015 16:46

Tak for det grundige svar, Erik :beer:

I forhold til trykket, så har jeg en fødepumpe på (AquaBee 300). Men trykket bliver nok ikke så højt fordi indgangsventilen på min Korallin er lille. Jeg bruger pt. en grøn luftslange til at føde reaktoren fordi den passer på reaktorens slangestuds :BA

Af medie bruger jeg lige dele 3+ mm aragonit koralgrus og 4-6 mm kalciumkarbonat. Co2'en HAR en effekt på mediet, for jeg kan se at niveauet er sunket og der dannes 'mel'.

Jeg vil forsøge med en kraftigere fødepumpe for at se om det har en effekt. kH i akvariet er på 11 og i reaktoren på 13, så reaktoren tilfører karbonater. Men det kunne måske gøres mere effektivt...

Rev Rokke
Brugeravatar
Indlæg: 3108
Tilmeldt: tors 1. dec 2011 00:39
Geografisk sted: Ganløse
Postnummer: 3660 Stenløse
Saltvand siden: 2005

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf crazy seahorse » tirs 24. mar 2015 20:17

nbd skrev:Tak for det grundige svar, Erik :beer:

I forhold til trykket, så har jeg en fødepumpe på (AquaBee 300). Men trykket bliver nok ikke så højt fordi indgangsventilen på min Korallin er lille. Jeg bruger pt. en grøn luftslange til at føde reaktoren fordi den passer på reaktorens slangestuds :BA

Af medie bruger jeg lige dele 3+ mm aragonit koralgrus og 4-6 mm kalciumkarbonat. Co2'en HAR en effekt på mediet, for jeg kan se at niveauet er sunket og der dannes 'mel'.

Jeg vil forsøge med en kraftigere fødepumpe for at se om det har en effekt. kH i akvariet er på 11 og i reaktoren på 13, så reaktoren tilfører karbonater. Men det kunne måske gøres mere effektivt...


I mine øjne ser det da ud som om den yder det den skal, på den måde du kører den. Hvad synes du der er galt?
Vil du højere op i Kh?

Din lille slangestuds ser ud til at være begrænseren. Men det er jo kun et problem, hvis man ikke kan holde værdierne. Det kan du jo.
Da jeg havde en Kh 17-19 på udgangen, kunne jeg ikke få Kh op på det ønskede. Den blev snarere ved med stille og roligt at falde.
Men nu har du jo ikke så mange liter i DT, som jeg har, derfor er det nok ikke et problem.
Men skulle du få problemer med at holde værdierne, så ville mit forslag være at kigge på fødepumpen og indgangsstudsen, det ville jeg i hvert fald gøre.

Erik
"Most of the failures with marine aquaria are due to lack of knowledge of the biological processes that occur in the aquarium." Martin A Moe Jr.

Mit akvarie: viewtopic.php?f=138&t=56762

Palet kirurg
Indlæg: 832
Tilmeldt: fre 28. maj 2004 20:25
Geografisk sted: Strøby egede
Postnummer: 4600 Køge
Saltvand siden: 2009

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf ttkthomsen » fre 17. feb 2017 11:19

Nu har jeg endelig fået sat min reaktor til, den var lidt utæt hist og her så der måtte noget silikone til. Nu skal jeg så have lavet plads til den i skabet, men inden da skal jeg lige høre. I det kammer hvor jeg tæller boblerne fra co2 tilførelsen, har jeg forsøgt at ramme 60 bobler pr. sekund svarende til udgangsvandet der også drypper med 60 dråber pr. sekund.

Men de bobler der kommer fra co2 flasken, der syntes jeg altså at der kommer en masse små bobler efterfulgt at en stor bobbel, er det sådan det skal være? Jeg kommer et billede af det i et indlæg under dette (da billederne er taget fra tlf). Tænker det måske er fordi jeg lige har startet det hele op og der er noget luft i systemet der lige skal boble af?

Jeg bruger ARM medium som medie, så min plan var at forsøge at ramme en konstant ph på 6,9 i reaktoren således der hele tiden opløses lidt af mediet, og se om det passer med mit forbrug, lyder det som en plan?
Senest rettet af ttkthomsen fre 17. feb 2017 11:55, rettet i alt 1 gang.

Palet kirurg
Indlæg: 832
Tilmeldt: fre 28. maj 2004 20:25
Geografisk sted: Strøby egede
Postnummer: 4600 Køge
Saltvand siden: 2009

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf ttkthomsen » fre 17. feb 2017 11:21

Billeder, er der mon en moderator der kan vende mine billede for mig?
Vedhæftede filer

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 3247
Tilmeldt: ons 26. dec 2007 19:35
Geografisk sted: Kolind
Postnummer: 8560 Kolind
Saltvand siden: 2005

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf PederP » fre 17. feb 2017 12:05

Ja, en bobbeltæller er ikke noget præcist måleinstrument. Den kan godt finde på at lave små og store bobler. (og det er vidt forskelligt for de forskellige fabrikater hvor store bobler de normalt laver..)
Du har ikke magnetventil på?

Kejser fisk
Brugeravatar
Indlæg: 1632
Tilmeldt: tors 11. feb 2010 18:02
Postnummer: 2860 Søborg
Saltvand siden: 2009

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf Mikas » fre 17. feb 2017 12:40

Er det ikk en pH controller der ligger oven på vanddunken?
Hvis ikke så ville jeg købe en. Man kan få dem for omkring 500kr og det er meget nemmere at kontrollere på den måde..
Så har du også en ide om hvad pHen er inden i reaktoren. Hvis denne bliver for lav så smuldre mediet

Palet kirurg
Indlæg: 832
Tilmeldt: fre 28. maj 2004 20:25
Geografisk sted: Strøby egede
Postnummer: 4600 Køge
Saltvand siden: 2009

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf ttkthomsen » fre 17. feb 2017 13:39

PederP skrev:Ja, en bobbeltæller er ikke noget præcist måleinstrument. Den kan godt finde på at lave små og store bobler. (og det er vidt forskelligt for de forskellige fabrikater hvor store bobler de normalt laver..)
Du har ikke magnetventil på?


Ok, jo har en magnetventil på.

Palet kirurg
Indlæg: 832
Tilmeldt: fre 28. maj 2004 20:25
Geografisk sted: Strøby egede
Postnummer: 4600 Køge
Saltvand siden: 2009

Re: Kalkreaktor, erfaringer, drift og udfordringer.

Indlægaf ttkthomsen » fre 17. feb 2017 13:51

Mikas skrev:Er det ikk en pH controller der ligger oven på vanddunken?
Hvis ikke så ville jeg købe en. Man kan få dem for omkring 500kr og det er meget nemmere at kontrollere på den måde..
Så har du også en ide om hvad pHen er inden i reaktoren. Hvis denne bliver for lav så smuldre mediet


Jo jeg har også ph controller på også. Det var fordi lige nu så køre jeg de omtalte 60/60 bobler og det giver på nuværende tidspunkt en ph på lidt over 7 i reaktoren. Som jeg har forstået det skal den ned under 7, nok nærmere mellem 6,5 og 6,8 før der rigtig sker noget. Skal jeg så allerede nu begynde at ændre noget eller vil ph falde langsomt i reaktoren når det har kørt f.eks. 24 timer?

ForegåendeNæste

Tilbage til Lys, filtrering og andet teknik

Hvem er online

Brugere der læser dette forum: Ingen og 1 gæst