Klovnfisken
oceanreef.dk - Giga Koral sending , Åben imorgen fra 10-16 + Billeder
decocean - Mange nye Aquaforest produkter
decocean - Kejserligt uden svigt

Hjælp til indstillinger : AI Prime HD

Forum for snak om lys, skummere, pumper etc.
Grøn Chromis
Indlæg: 173
Tilmeldt: fre 9. sep 2016 10:41
Postnummer: 2000 Frederiksberg
Saltvand siden: 2016

Hjælp til indstillinger : AI Prime HD

Indlægaf tim_rn » ons 8. nov 2017 14:00

Jeg har 2x AI Prime HD på mit Innovative marine 30 Long (30 gallon) - lys købt fra ny

Er der nogen med erfaring fra disse lamper eller måske et godt bud på, hvordan I selv ville sætte lysindstillingerne?

Akvarie er mixed reef, kun 33 cm til bunden (ca. 30 cm vand) og lamperne sidder tæt, omkring 25 cm over

Jeg kørte en 3 ugers akklimatiseringsperiode og er endt på:

UV: 85%
Violet: 85%
Royal Blue: 85%
Blue: 85%
Green: 15%
Deep Red: 15%
Cool White: 35%

Start kl. 9, 2 timers ramp up time -> ramp down to timer fra kl 20 og sluk 22.
Total w pr. lampe 30.

Grunden til spørgsmål om hjælp..
.. er ikke nødvendigvis at der er noget galt. Jeg har fundet manges indstillinger og lagt mig lidt i midten. Jeg har lidt lukkede zoa, men også åbne. Jeg har en montipora digitata der klarer sig fantastisk, men en nyerhvervet stylophora, der måske (min første af slagsen) mangler lidt lys og er blevet en anelse blegere i skelettet enkelte steder.

Så det er bare en forhåbning om, at nogen med erfaring kan finpudse. Ellers er min umiddelbare ide at skrue en anelse op over de næste 2 uger og måske ramme 100% i de blå og 40-45 i hvid alt efter udseende.

Rev haj
Brugeravatar
Indlæg: 7846
Tilmeldt: fre 6. apr 2007 16:04
Geografisk sted: Støvring
Postnummer: 9530 Støvring
Saltvand siden: 2007

Re: Hjælp til indstillinger : AI Prime HD

Indlægaf StarF » ons 8. nov 2017 16:15

Nu har jeg ikke samme lampe, har en GHL 6300, men mine primær lys indstillinge rer ca sådan her:

UV 100%
Violet 100%
Royal blue 100%
Blue 100%
green 15%
deep red 60-70%
white 70-80%

brug de 2 sidste kanaler til at styre hvor blåt du ønsker lyset..

det meste par kommer fra UV, Violet og de blå kanaler..

den grønne har det med at modvirke fluence pigment så ikke alt for meget af denne.-.

de hvide og røde kanal bruges til at få en ordenlig cri index (så farverne kan ses).. Det er her de forskelige led lamper er lidt forskelige, nogle er designet mere hvide, og nogle mere blå..

Rev Rokke
Indlæg: 2855
Tilmeldt: fre 11. aug 2006 16:41
Geografisk sted: amager

Re: Hjælp til indstillinger : AI Prime HD

Indlægaf michael26 » ons 8. nov 2017 16:51

Hvis du har zoa skal du nok ikke ha den hvide på mer end 30% og jeg gir fuld knald på Royal blå og lidt mindre på den anden blå, næsten ingen rød og grøn , violet fuld knald, uv på 80%

Grøn Chromis
Indlæg: 173
Tilmeldt: fre 9. sep 2016 10:41
Postnummer: 2000 Frederiksberg
Saltvand siden: 2016

Re: Hjælp til indstillinger : AI Prime HD

Indlægaf tim_rn » tors 9. nov 2017 10:33

Tak for input. Jeg prøver at skrue op for de blå gradvist og holder lige nu hvid på 35.

Så må vi se om verden går under, men mon dog. :)

Foxface
Indlæg: 947
Tilmeldt: tirs 9. okt 2007 19:06
Geografisk sted: Hvidovre
Postnummer: 2650 Hvidovre
Saltvand siden: 2009

Re: Hjælp til indstillinger : AI Prime HD

Indlægaf Bokelund » tors 9. nov 2017 14:37

Hvis din stylophora er bleg tænker jeg umiddelbart ikke at den mangler lys...
Hvad siger din No3, der skal nemlig også være en hvis harmoni mellem lys og No3. Det har jeg i hvert fald erfaret.
At dine/din zoa koloni er lukket kan skyldes flere ting, det behøver ikke nødvendigvis være lyset :)

Grøn Chromis
Brugeravatar
Indlæg: 119
Tilmeldt: lør 13. aug 2016 08:31
Geografisk sted: Frederiksberg
Postnummer: 2000 Frederiksberg
Saltvand siden: 2016

Re: Hjælp til indstillinger : AI Prime HD

Indlægaf MGlauridsen » tors 9. nov 2017 22:13

Har min sat til

100% UV
100% Violet
100% Royal
100% Blue
0% Green
0% Red
40% White

Over 8 timer med 2 timers fade i begge ender.
Har IM 16G.

Grøn Chromis
Indlæg: 173
Tilmeldt: fre 9. sep 2016 10:41
Postnummer: 2000 Frederiksberg
Saltvand siden: 2016

Re: Hjælp til indstillinger : AI Prime HD

Indlægaf tim_rn » fre 10. nov 2017 11:25

Bokelund skrev:Hvis din stylophora er bleg tænker jeg umiddelbart ikke at den mangler lys...
Hvad siger din No3, der skal nemlig også være en hvis harmoni mellem lys og No3. Det har jeg i hvert fald erfaret.
At dine/din zoa koloni er lukket kan skyldes flere ting, det behøver ikke nødvendigvis være lyset :)


En hurtigt bemærkning er, at jeg absolut ikke tror at det eneste jeg mangler at have 100% styr på er lyset. Så det kan have mange andre grunde, især flow jeg synes er svært i et 90 cm langt med kun 25 cm bredt display.

Men det er altid rart at få nogle flere input. Min No3 har været lidt en sjov størrelse, da jeg altid har haft problemer med at holde den nede. (5-10 ppm i de mest stabile perioder). Jeg har så lavet en minirefugium i den indbyggede sump - hold da op det var effektivt. Mine koraller reagerede godt, men så skidt. Åbenbart fordi min No3 røg direkte ned på 0 (så vidt muligt).

Så nu har jeg oppet fodringen hvilket fiskene er glade for og ligger nok omkring de 2, hvilket jeg er ganske fint tilfreds med. Men ved ikke hvad Stylophora kan lide på den front. Afblegningen på skelettet er sket på 2 uger (der blev de introduceret)

Og zoa har jeg givet op på at forstå. Flere af dem klarer sig langt bedre nu. Nobody knows why..

Tilbage til Lys, filtrering og andet teknik

Hvem er online

Brugere der læser dette forum: Google [Bot] og 3 gæster