Klovnfisken
decocean - Hammer SPS Fisk
decocean - Black Weekend og Nye Dyr
oceanreef.dk - Tilbud Rollermat

Min akvarie crasher

Forum for snak omkring sygdom i akvariet.
Palet kirurg
Indlæg: 832
Tilmeldt: fre 28. maj 2004 20:25
Geografisk sted: Strøby egede
Postnummer: 4600 Køge
Saltvand siden: 2009

Min akvarie crasher

Indlægaf ttkthomsen » søn 5. nov 2017 12:22

:BA

Jeg har virkelige brug for en kommentar eller to til begge mine spørgsmål :G

Jeg har flytte fra et akvarie (220l) til et andet (325l) her for 14 dage siden. Da det nye akvarie skulle stå på det gamles plads, blev alt indhold midlertidig flyttet over i et 3 akvarie med vand fra det gamle. Herefter blev det nye sat op.

Jeg flytte sandet med over og det var meget beskidt. Jeg gjorde hvad jeg kunne for at rense det i saltvand men det kom med ovre i det nye. Herefter blev alt andet flyttet med over. Jeg genbrugte så meget vand som muligt men da det nye jo er større blev der efterfyldt med frisk vand.MEN da jeg ikke havde lavet nok nyt saltvand, blev der lavet 10 liter af rent vandhane vand (alt det andet var fra osmosesanlæg).

En uge efter begyndte en af mine montipora at tabe væv nede fra men da det så ud til at stagnerer tænke jeg at det var gået i sig selv igen. Men nu er alle mine sps og montipora begyndt at få stn :shock:

Dagen efter overflytningen målte jeg følgende:

KH: 12,8 (plejer at ligge på 9, tænker det er vandhane vand og brugen af blue treasure salt som jeg måtte thy til da red sea salten var sluppet op.
ca 410
mg 1275
no3 0,5 (red sea pro)
ph 8 (kalibreret lige inden brug)
po4 0,05 (hanna phosphorus)
sanitet 1,025 (kalibreret lige inden brug)
temp 26

Herudover skruede jeg op fra 75 til 80 procenten på min pacific sun lampe (metis 2*150) og så tilføjede jeg 2*54w t5 da akvariet er lidt bedre end det gamle.

Herefter tilføjede jeg en reaktor med aktiv kul samt rowaphos for af fjerne phosphat (da jeg tænke at min sten måske havde suget en masse?)

SPM 1:
Hvis jeg skal forsøge mig med en mulig årsagsforklaring så kan flytning af sandet medført en boom i ammonium, nitrit og nitrat samt phosphat lige efter flytningen og det har så beskadiget korallerne som så først viser sig nu? jeg tror ikke en svigning i KH kan gøre det da jeg har oplevet det tidligere når jeg har indkørt kalkreaktor?

SPM 2:
Jeg målte igen igår da jeg kunne se at stn havde ramt flere koraller:

KH 12,2
CA 445
MG 1350
NO3 0?? Målte denne 2 gange da jeg ikke kunne forstå resultatet.
PO4 0,025

Jeg var helt sikker på at jeg ville måle en høj nitrat samt en høj po4 er der nogen der kan hjælpe med logikken?

Palet kirurg
Indlæg: 832
Tilmeldt: fre 28. maj 2004 20:25
Geografisk sted: Strøby egede
Postnummer: 4600 Køge
Saltvand siden: 2009

Re: Min akvarie crasher

Indlægaf ttkthomsen » søn 5. nov 2017 12:24

Billeder
Vedhæftede filer

Kejser fisk
Indlæg: 1620
Tilmeldt: tors 26. feb 2009 09:37
Geografisk sted: 2860 Søbog
Postnummer: 2860 Søborg
Saltvand siden: 2012

Re: Min akvarie crasher

Indlægaf nybegynder » søn 5. nov 2017 12:32

Tror du har smidt en bombe i med flytning af det gamle sand en blanding ag nitrat og phosfat
jeg personligt vil skifte mindst havdelen af vandet fordelt på 3-4 dage

Moderator
Brugeravatar
Indlæg: 2444
Tilmeldt: fre 28. maj 2004 21:19
Geografisk sted: Hundige
Postnummer: 2670 Greve
Saltvand siden: 1993

Re: Min akvarie crasher

Indlægaf Engelquist » søn 5. nov 2017 12:36

Det er desværre sjældent at alle koraler overlever en flytning, som du lige har lavet :-(
Der ligger en masse skidt og gemmer sig i sten og bundlag, som vil komme ud i vandet, uanset hvor omhyggelig man er.
Derudover vil værdierne også være lidt ustabile indtil du har kørt det nye system ind.
Mange vælger at sælge ud af koraler og fisk inden en flytning til nyt akvarie og det er med god grund, da man må acceptere en ny indkøringsperiode, selvom alt i princippet "bare" bliver flyttet fra en balje til en anden...
Det er trist for dig, at se dine koraler gå til, men jeg tror desværre ikke der er så meget du kan gøre nu...
/Bo Engelquist

”Modvind er en god ting – når man skal den anden vej”.
– Storm P.

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 36089
Tilmeldt: tirs 1. jun 2004 23:51
Geografisk sted: 3650 Ølstykke
Postnummer: 3650 Ølstykke
Saltvand siden: 1976

Re: Min akvarie crasher

Indlægaf Carsten » søn 5. nov 2017 12:52

Som Nybegynder skriver, så mener jeg også at du har detoneret en bombe i akvariet, ved at bruge det gamle sand.
Sand er ikke det dyreste, så det burde have været udskiftet

Jeg støtter Saltvandsforum.dk
Indlæg: 2448
Tilmeldt: man 20. maj 2013 21:45
Postnummer: 2450 København SV
Saltvand siden: 1985

Re: Min akvarie crasher

Indlægaf charlie saltvand » søn 5. nov 2017 12:55

Hmmmm og ØV :-/

Jeg tror jeg ville skrue lidt ned for lyset igen? Det er MANGE nye parametere på én gang der er ændret. Det er korallerne ikke glade for. Mht No3 og Po4 der er faldet, kan det så MÅSKE skyldes et bakterie boom i sand og sten. Aner ikke om disse bakterier så vil "spise" No3 og Po4?

Jeg har selv lavet lignende flytning uden koral tab, så kan ikke helt gennemskue hvad det skyldes.
Tænker dog også at det store sving i kh har været medvirkende?

Håber det snart retter sig.
Rumdeler 540 L +100L sump. Mixed reef. + Søhest balje på 112 L.
Se min balje her viewtopic.php?f=94&t=73750
Happy Reefing.
Don't be normal, be YOURSELF

Palet kirurg
Indlæg: 832
Tilmeldt: fre 28. maj 2004 20:25
Geografisk sted: Strøby egede
Postnummer: 4600 Køge
Saltvand siden: 2009

Re: Min akvarie crasher

Indlægaf ttkthomsen » søn 5. nov 2017 13:01

tak for alle jeres svar.

Vedr. sand så blev det flyttet med over fordi der var så meget liv i det, så jeg tænkte det kunne være med til at stabilserer systemet hurtigt igen, et ikke helt logisk resonoment kan jeg godt her efterfølgende se :wc:

Jeg støtter Saltvandsforum.dk
Indlæg: 1324
Tilmeldt: fre 21. mar 2008 21:58
Geografisk sted: Hadbjerg
Postnummer: 8370 Hadsten
Saltvand siden: 2009

Re: Min akvarie crasher

Indlægaf martinknorr » søn 5. nov 2017 21:07

Jeg har ofte oplevet det du beskriver ved store udsving i netop KH, om det kun er det der er skyld i dit problem. Vil jeg ikke være så sikker på, der er en del ændringer som charlie skriver, så det kan være svært at udpege kun en årsag.

Jeg har selv altid brugt godt renset brugt sand ved opstart af akvarier og har aldrig haft problemer. Det er endda renset i alm. hanevand. Om det er en fremragende idé kan man nok diskutere men her er det altid gået godt.
MVH
Martin
8370 Hadsten

Grøn Chromis
Indlæg: 158
Tilmeldt: tirs 1. feb 2005 10:42
Geografisk sted: Ametystvej 33
Postnummer: 8541 Skødstrup
Saltvand siden: 2005

Re: Min akvarie crasher

Indlægaf cschultz » man 6. nov 2017 11:28

Trist håber det går
her er mine noter,huskeliste; da jeg efter 10 år, fjernede alt, og lavede nye stensætning, søljer på rør , ny baggrund etc

Saltvand ombytning

FØR
Lav bord færdigt
Lakering af plader
Sump akvarie sandfangere, net indsats,
Check union til retur rør
Strømledning
Skiftevand og gem til søjle
Tage sten op, og lim søjle
Skylle akvarier palletank
Lav saltvand i de hvide spande 3 dage før
Skyl bundlag i fersk vand

PÅ dagen
Læg måtter ud i området og køkken
Håndklæder og handsker
Hæverter, boremaskine,
Sug frisk vand over i de 2 akvarier
Fjern sten og læg dem i palletank.
Besætning, fisk; gul kejser og den tykke, 2 klovne
Andet; 2 porcelænssnegle, anemone, søstjerne, humlebi snegle, eremit i overløb,
Søpindsvin, skiver på baggrund,
Lys og pumper på akvarierne
Resten af vand og bundlag fjernes, en del af bundlag gemmes, resten renses, nyt bundlag kommes i.
Baggrund fjernes og akvarium renses
Ny baggrund tilpasses og limes
Søjler forberedes og sten bores med koral huller og til pvc rør
Fjerne rør orme på sten
Afkalke pumper i spand med citron syre
Akvarium sættes på nyt bord og monteres med det der giver mening.
Bundlag fordeles og vand påfyldes, søjler opsættes
Modnet vand og nyt vand mikses
Teknik og lys monteres
Beboerne tilpasses det nye miljø..indflytter
Med venlig hilsen

Claus Schultz

400 l. Tunze 6000 med singlecont. Eheim 1060 til Titan 1500 køler på loft,
Deltec returpumpe, Vecton 15 w. uv, 60 l todelt sump,2x 250 w hqi 2x24 w.blå lysstofrør

Palet kirurg
Indlæg: 832
Tilmeldt: fre 28. maj 2004 20:25
Geografisk sted: Strøby egede
Postnummer: 4600 Køge
Saltvand siden: 2009

Re: Min akvarie crasher

Indlægaf ttkthomsen » ons 15. nov 2017 20:14

Når en lille status herfra. En enkelt koral er helt død nogle er sådan lidt døde i det og nogle står pæne end det gjorde før... hmmm nu får det lov at stå yderligere en måned!
Vedhæftede filer
Den her montipora har aldrig været så grøn
Bali slime acropora er også blevet grøn igen
Montipora er blevet rigtig fin igen på trods af at den er hvid ved foden.

Foxface
Indlæg: 1017
Tilmeldt: tors 28. jun 2007 15:00
Geografisk sted: Hårlev
Postnummer: 4652 Hårlev
Saltvand siden: 2007

Re: Min akvarie crasher

Indlægaf Gambi » ons 15. nov 2017 20:42

Fedt at høre at det hele ikke er dødt, så ser det hele ikke så sort ud igen :-)

Dragefisk
Brugeravatar
Indlæg: 2536
Tilmeldt: søn 8. dec 2013 20:15
Postnummer: 4700 Næstved
Saltvand siden: 2012

Re: Min akvarie crasher

Indlægaf Mic4700 » ons 15. nov 2017 22:02

Godt og høre der er fremgang i din balje. :y
Red Sea Reefer 450 , Radion XR30w G3/G4 Pro, Vortech Mp40wqd , Tunze 6095 , Buble King 180 Mini, Vectra S1 returpumpe , Grotech Tec3 NG , Fauna Marin Balling light.
Mvh. Michael.

viewtopic.php?f=93&t=85143

Tilbage til Sygdom

Hvem er online

Brugere der læser dette forum: Ingen og 3 gæster