Klovnfisken
decocean - Mange nye Aquaforest produkter
oceanreef.dk - Giga Koral sending , Åben imorgen fra 10-16 + Billeder
Tropeland - Ny stor sending koraller! inkl. billeder!!

0 i fosfat? Et sidste forsøg på hjælp

Forum for alle der er nye indenfor hold af saltvandsakvarie.
Grøn Chromis
Indlæg: 173
Tilmeldt: fre 9. sep 2016 10:41
Postnummer: 2000 Frederiksberg
Saltvand siden: 2016

Re: 0 i fosfat? Et sidste forsøg på hjælp

Indlægaf tim_rn » tors 13. jul 2017 16:34

Stort set samme produkt og godt hjulpet på vej af netop det link du har givet der med hvor meget der skulle i. Jeg lavede nogle tests i mit vandskiftevand, hvor jeg kunne tillade mig at nå på på 0,075+ for herefter at blande det ud i akvariet, så jeg var sikker på at jeg ramte hvad der svarede til den rette mængde.

Jeg havde bare pipette i PO4 tilsætningen, derfor dryppede. Det kunne lige så godt være hældte, sprøjtede eller lignende. Jeg startede med at fortynde det 1:4 med osmosevand, da jeg trods alt kun har 100 liter og en dråbe nok havde svaret til at hæve PO4 fra 0 -> 0,05 i et væk, hvilket jeg gerne ville undgå. Men jeg var alt for forsigtig i frygt for at slå alt ihjel eller variere for meget i værdierne. Synes det var noget rod, da det lige som ved dig dengang så vidt jeg husker, blev ædt op af stenene og andet gøgl med det samme. Så der kunne være 0,04 det ene øjeblik og 0 et par timer efter.

Rev haj
Brugeravatar
Indlæg: 7849
Tilmeldt: fre 6. apr 2007 16:04
Geografisk sted: Støvring
Postnummer: 9530 Støvring
Saltvand siden: 2007

Re: 0 i fosfat? Et sidste forsøg på hjælp

Indlægaf StarF » tors 13. jul 2017 16:39

tim_rn skrev:Stort set samme produkt og godt hjulpet på vej af netop det link du har givet der med hvor meget der skulle i. Jeg lavede nogle tests i mit vandskiftevand, hvor jeg kunne tillade mig at nå på på 0,075+ for herefter at blande det ud i akvariet, så jeg var sikker på at jeg ramte hvad der svarede til den rette mængde.

Jeg havde bare pipette i PO4 tilsætningen, derfor dryppede. Det kunne lige så godt være hældte, sprøjtede eller lignende. Jeg startede med at fortynde det 1:4 med osmosevand, da jeg trods alt kun har 100 liter og en dråbe nok havde svaret til at hæve PO4 fra 0 -> 0,05 i et væk, hvilket jeg gerne ville undgå. Men jeg var alt for forsigtig i frygt for at slå alt ihjel eller variere for meget i værdierne. Synes det var noget rod, da det lige som ved dig dengang så vidt jeg husker, blev ædt op af stenene og andet gøgl med det samme. Så der kunne være 0,04 det ene øjeblik og 0 et par timer efter.


Ah ja så giver det mere mening :) stenen og sandet æder det hurtigt ja i starten, indtil det er mættet.. så man skal også lige passe på når man gang på gang måler 0.... pludselig kan det gå hurtigt den anden vej...

Foregående

Tilbage til Ny i faget?

Hvem er online

Brugere der læser dette forum: Google [Bot] og 4 gæster