Klovnfisken
Tropeland - Ny stor sending koraller! inkl. billeder!!
decocean - Hammer SPS Fisk
decocean - Kejserligt uden svigt

0-værdier efter opstart

Forum for alle der er nye indenfor hold af saltvandsakvarie.
Palet kirurg
Brugeravatar
Indlæg: 728
Tilmeldt: man 23. okt 2006 12:46
Geografisk sted: Galten
Postnummer: 8464 Galten
Saltvand siden: 2009

0-værdier efter opstart

Indlægaf hanxa » fre 10. feb 2017 20:47

Mit lille nano har nu kørt i 23 dage. Blev startet med levende sten fra kørende akvarie.

Stenene blev spulet under vand af et kraftigt powerhead herefter lagt i baljen.

Efter en uge kom der brune alger efterfulgt af enkelte grønne.

Modtog testsæt i går og målte 0-værdier på NH4, Nitrit og Nitrat.

Jeg undrer mig lidt over min Nitrat er så lav, kan det virkelig passe at det hele er bundet i de småalger der er tilbage?

Klovnfisk
Indlæg: 363
Tilmeldt: fre 17. jan 2014 11:38
Postnummer: 2900 Hellerup
Saltvand siden: 2014

Re: 0-værdier efter opstart

Indlægaf Casper T. » tors 11. maj 2017 11:52

Jeg har samme oplevelse i mit akvarie, jeg startede forfra for en lille månedstid siden.
Jeg har 0 nitrat og 0,03 fosfat. Disse værdier har ligget stabilt i 2 uger nu. betyder det at min akvarie er klar til lidt koraller?

Rev haj
Brugeravatar
Indlæg: 7849
Tilmeldt: fre 6. apr 2007 16:04
Geografisk sted: Støvring
Postnummer: 9530 Støvring
Saltvand siden: 2007

Re: 0-værdier efter opstart

Indlægaf StarF » tors 11. maj 2017 12:26

hanxa> Ja det gør det. Er der nogle fisk i systemet?

Caspter T> Har du fisk i systemet? hvis ikke skal disse stille og rolig tilføjes så du begynder at få en cyklus til at køre. Blød koraller, skiver og sådan kan man godt komme i nu, man sige dog man typisk skal vente med sps til man ser kalk alger er kommet godt igang.

Tilbage til Ny i faget?

Hvem er online

Brugere der læser dette forum: Ingen og 4 gæster