Klovnfisken
Tropeland - Ny stor sending koraller! inkl. billeder!!
decocean - Mange nye Aquaforest produkter
oceanreef.dk - Tilbud Rollermat

For få sten. Problem løst

Forum for generel snak omkring saltvand.
Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten

Indlægaf Morten1990 » ons 27. sep 2017 18:21

Bokelund skrev:Hvad med lyset?
Har du mulighed for at skrue gradvist op for det, eller hvordan?

Jeg tænker at det kan sænke no3 på sigt.


Jeg køre med Maxspect og den rammer de 85% i løbet af dagen. Tænker det er voldsomt nok :D
Vh Morten

Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten

Indlægaf Morten1990 » ons 4. okt 2017 12:10

Har lige målt mit ny brygget vand fra osmoseanlæg. Har målt NO3 syntes den er lidt høj :/
Vedhæftede filer
Vh Morten

Rev Rokke
Indlæg: 2816
Tilmeldt: man 6. apr 2009 17:05
Postnummer: 4293 Dianalund
Saltvand siden: 2009

Re: For få sten

Indlægaf Schwensen » ons 4. okt 2017 12:27

Morten1990 skrev:Har lige målt mit ny brygget vand fra osmoseanlæg. Har målt NO3 syntes den er lidt høj :/

Der er vist noget helt galt der. Den bør være 0.

Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten

Indlægaf Morten1990 » ons 4. okt 2017 12:36

Ja helt enig. Har en tds på 6 :/
Vh Morten

Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten

Indlægaf Morten1990 » ons 4. okt 2017 16:20

Så spørgsmålet er om jeg skal have et harpiks filter på, eller hvad der skal til?
Vh Morten

Jeg støtter Saltvandsforum.dk
Indlæg: 2440
Tilmeldt: man 20. maj 2013 21:45
Postnummer: 2450 København SV
Saltvand siden: 1985

Re: For få sten

Indlægaf charlie saltvand » ons 4. okt 2017 16:58

Morten1990 skrev:Så spørgsmålet er om jeg skal have et harpiks filter på, eller hvad der skal til?


Det skal du helt sikkert! Hvis EU ønsker 0 i Tds.

Jeg har 2 harepiks filtre på mit anlæg, jeg laver kun RO vand, ingen vandskifte. Laver ca 100l pr md (det er hvad der fordamper her i hytten). Jeg kan holde en Tds på 0 i MAX 3 md. Så tager jeg harepiks filteret der en nr 2 i rækken og laver til nr1 og så ny harepiks på filter 2 og sætter dette som nr1.... håber det giver mening? :hehe:
Rumdeler 540 L +100L sump. Mixed reef. + Søhest balje på 112 L.
Se min balje her viewtopic.php?f=94&t=73750
Happy Reefing.
Don't be normal, be YOURSELF

Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten

Indlægaf Morten1990 » ons 4. okt 2017 17:11

Jo det giver mening for mig. ;). Men forstår bare ikke min No3 kan være så høj i nyblandet vand :/
Vh Morten

Rev Rokke
Indlæg: 2816
Tilmeldt: man 6. apr 2009 17:05
Postnummer: 4293 Dianalund
Saltvand siden: 2009

Re: For få sten

Indlægaf Schwensen » ons 4. okt 2017 19:29

Er målingen på dit RO vand eller er det på nyblandet saltvand? Hvis det er på nyblandet saltvand, hvilket mærke er det så?

Scooter Blenny
Indlæg: 216
Tilmeldt: tors 20. aug 2015 08:28
Geografisk sted: København S
Postnummer: 2300 København S
Saltvand siden: 2015

Re: For få sten

Indlægaf Gludoc » ons 4. okt 2017 19:31

Hvis du har refugium, kan du også øge effekten/PAR i sumpen. Evt køre lys i sumpen 24/7
Mvh Jeppe

Billede

Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten

Indlægaf Morten1990 » ons 4. okt 2017 19:42

Køre med lys i sumpen. Køre ca 14 timer. ;)
Vh Morten

Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten. Problem løst

Indlægaf Morten1990 » man 9. okt 2017 12:09

Det viste dog og være mit osmoseanlæg der gav No3 til vandet. Problemet blev løst med et harpiksfilter.
Vh Morten

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 36061
Tilmeldt: tirs 1. jun 2004 23:51
Geografisk sted: 3650 Ølstykke
Postnummer: 3650 Ølstykke
Saltvand siden: 1976

Re: For få sten. Problem løst

Indlægaf Carsten » man 9. okt 2017 12:35

Det lyder helt forkert, at et osmoseanlæg kan lave vand med et indhold på 50ppm. Hvad er vandhanevandet?
Hvis du lader vandet fra osmoseanlægget løbe gennem et harpiks filter, hvor indgangs vandet er på 50ppm. Så holder det ikke ret lang tid.
Er du helt 100% sikker på at det ikke er affaldvandet du bruger istedet for det rene vand??

Grøn Chromis
Indlæg: 173
Tilmeldt: fre 9. sep 2016 10:41
Postnummer: 2000 Frederiksberg
Saltvand siden: 2016

Re: For få sten. Problem løst

Indlægaf tim_rn » man 9. okt 2017 12:46

Fedt du fandt ud af det. Og fedt at du lige følger op med en forklaring, så den næste der søger efter hjælp kan få input og vide, hvad der løste det. Mere af det herinde. ;)

Held og lykke med at få styr på det hele det sidste vej!

Grøn Chromis
Indlæg: 173
Tilmeldt: fre 9. sep 2016 10:41
Postnummer: 2000 Frederiksberg
Saltvand siden: 2016

Re: For få sten. Problem løst

Indlægaf tim_rn » man 9. okt 2017 12:51

Carsten skrev:Det lyder helt forkert, at et osmoseanlæg kan lave vand med et indhold på 50ppm. Hvad er vandhanevandet?
Hvis du lader vandet fra osmoseanlægget løbe gennem et harpiks filter, hvor indgangs vandet er på 50ppm. Så holder det ikke ret lang tid.
Er du helt 100% sikker på at det ikke er affaldvandet du bruger istedet for det rene vand??


Jeg kan ikke se, hvor der skrives 50 ppm. Er det ud fra hans billede, der er lagt op? I så fald er det vel "bare" en 5'er eller deromkring, hvilket er meget normalt hvis osmoseanlægget har været slidt helt til bunden.

Edit: jeg troede selvfølgelig du mente nitrat ud fra ovenstående billede.
Senest rettet af tim_rn man 9. okt 2017 13:31, rettet i alt 1 gang.

Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten. Problem løst

Indlægaf Morten1990 » man 9. okt 2017 13:20

Yes jeg er helt sikker på det er det rene vand jeg bruger. Indgangsvandet siger 385 og udgang siger 6. Så det er helt sikkert. Men kan ikke sige så meget andet end mit test siger. :/
Vh Morten

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 36061
Tilmeldt: tirs 1. jun 2004 23:51
Geografisk sted: 3650 Ølstykke
Postnummer: 3650 Ølstykke
Saltvand siden: 1976

Re: For få sten. Problem løst

Indlægaf Carsten » man 9. okt 2017 14:07

Morten1990 skrev:Yes jeg er helt sikker på det er det rene vand jeg bruger. Indgangsvandet siger 385 og udgang siger 6. Så det er helt sikkert. Men kan ikke sige så meget andet end mit test siger. :/


Det lyder som det rigtige forhold mellem indgang og udgang. Men det virker stadig forkert at der er så meget nitrat i vandet efter osmoseanlægget.
Hvad er nitraten i postevandet?

Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten. Problem løst

Indlægaf Morten1990 » man 9. okt 2017 14:15

Den har jeg ikke lige målt. Men det skal jeg lige prøve
Vh Morten

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 36061
Tilmeldt: tirs 1. jun 2004 23:51
Geografisk sted: 3650 Ølstykke
Postnummer: 3650 Ølstykke
Saltvand siden: 1976

Re: For få sten. Problem løst

Indlægaf Carsten » man 9. okt 2017 15:25

Når du aflæser værdien af nitraten, hvordan aflæser du det så??
Ovenfra eller fra siden?
Hvilket testsæt bruger du?

Saksede lige dette fra Danmarks geologiske undersøgelser:
"Målsætning
Indholdet af nitrat i drikkevand må ikke overstige grænseværdien på 50 mg/l (1).
Da nitrat ikke fjernes ved traditionel vandbehandling på vandværket,
er det vigtigt at grundvandets indhold ikke overstiger denne værdi.
Grænseværdien forventes også at ville gælde for grundvand fra vedtagelse af Grundvandsdirektivet."

Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten. Problem løst

Indlægaf Morten1990 » man 9. okt 2017 15:48

Bruger salifert. Og læser værdien oppe fra. Har lige målet fra vandhane. Og den er ikke læsebar.
Vh Morten

Rev Rokke
Indlæg: 2816
Tilmeldt: man 6. apr 2009 17:05
Postnummer: 4293 Dianalund
Saltvand siden: 2009

Re: For få sten. Problem løst

Indlægaf Schwensen » man 9. okt 2017 15:52

Hvis den er ikke målbar i vandet før osmoseanlæg, men målbar efter, så ville jeg skifte filtre/anlæg. Så er problemet ikke harpiksfiltret!

Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten. Problem løst

Indlægaf Morten1990 » man 9. okt 2017 16:11

Burde bare ikke være rigtigt, anlægget er ikke særligt gammelt. men kan godt se din pointe. :/
Vh Morten

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 36061
Tilmeldt: tirs 1. jun 2004 23:51
Geografisk sted: 3650 Ølstykke
Postnummer: 3650 Ølstykke
Saltvand siden: 1976

Re: For få sten. Problem løst

Indlægaf Carsten » man 9. okt 2017 17:13

Jeg ville også smide det langt væk og så få fat i et nyt. Det kan ikke blive dårligere,

Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten. Problem løst

Indlægaf Morten1990 » man 9. okt 2017 17:45

Skal jeg smide mit osmoseanlæg væk? Et anlæg til 3000kr der har brygget max 500 liter vand :O
Vh Morten

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 3246
Tilmeldt: ons 26. dec 2007 19:35
Geografisk sted: Kolind
Postnummer: 8560 Kolind
Saltvand siden: 2005

Re: For få sten. Problem løst

Indlægaf PederP » man 9. okt 2017 17:58

Der sidder ikke tilfældigvis et filter efter osmosemembranen på dit anlæg? T33 hedder det vist, eller sådan et eller andet..

Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten. Problem løst

Indlægaf Morten1990 » man 9. okt 2017 18:01

Jo det gjorde der, men det blev pillet af inden jeg tog det i brug :)
Vh Morten

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 3246
Tilmeldt: ons 26. dec 2007 19:35
Geografisk sted: Kolind
Postnummer: 8560 Kolind
Saltvand siden: 2005

Re: For få sten. Problem løst

Indlægaf PederP » man 9. okt 2017 18:52

Tjek. :)

Rev Rokke
Indlæg: 2816
Tilmeldt: man 6. apr 2009 17:05
Postnummer: 4293 Dianalund
Saltvand siden: 2009

Re: For få sten. Problem løst

Indlægaf Schwensen » man 9. okt 2017 19:45

Så må du tage fat i forhandleren. Det lyder altså ikke rigtigt.

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 36061
Tilmeldt: tirs 1. jun 2004 23:51
Geografisk sted: 3650 Ølstykke
Postnummer: 3650 Ølstykke
Saltvand siden: 1976

Re: For få sten. Problem løst

Indlægaf Carsten » man 9. okt 2017 20:43

Morten1990 skrev:Jo det gjorde der, men det blev pillet af inden jeg tog det i brug :)

Og hvorfor så det?

Picasso aftrækker
Indlæg: 1821
Tilmeldt: ons 9. jan 2013 00:16
Postnummer: 5690 Tommerup
Saltvand siden: 2013

Re: For få sten. Problem løst

Indlægaf Morten1990 » man 9. okt 2017 21:16

Fik fortalt det kun blev brugt hvis vandet skulle drikkes. Og det ingen gavn havde hvis det var til akvarie.
Vh Morten

Jeg støtter Saltvandsforum.dk
Brugeravatar
Indlæg: 36061
Tilmeldt: tirs 1. jun 2004 23:51
Geografisk sted: 3650 Ølstykke
Postnummer: 3650 Ølstykke
Saltvand siden: 1976

Re: For få sten. Problem løst

Indlægaf Carsten » man 9. okt 2017 22:01

Hvad var det for et geni som solgte dig det anlæg?
Men generelt er de små anlæg ikke meget værd. Har en elendig ratio mellem spildvand og osmose vand. Foruden at de ikke laver meget vand om dagen

ForegåendeNæste

Tilbage til Generel saltvandssnak

Hvem er online

Brugere der læser dette forum: Ingen og 6 gæster